<!DOCTYPE html>
<html lang="en-US">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=10; IE=9; IE=8; IE=7; IE=EDGE" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>
Millenium Development Goals - Agenda post 2015</title>

<!-- Style sheets -->
<link rel="stylesheet" type="text/css" href="http://www.paho.org/mdgpost2015/wp-content/themes/delicate/style.css" media="screen" />
<style type="text/css">
	body {
		font-size: 12px;
	}
	.post {
		color: #4D4D4F;
	}
	.post a {
		color: #0E73B8;
	}
	.post a:hover {
		color: #ff0505;
	}
</style>


<script type="text/javascript">
var TB_pluginPath = 'http://www.paho.org/mdgpost2015/wp-content/plugins/tweet-blender', TB_C_pluginPath = 'http://www.paho.org/mdgpost2015/wp-content/plugins/tweet-blender-charts';
var TB_config = {
'widget_show_photos':true,
'widget_show_source':true,
'widget_show_header':true,
'general_link_screen_names':true,
'general_link_hash_tags':true,
'general_link_urls':true,
'widget_check_sources':true,
'widget_show_user':true,
'ajax_url':'http://www.paho.org/mdgpost2015/wp-admin/admin-ajax.php'
}</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Millenium Development Goals &raquo; Feed" href="http://www.paho.org/mdgpost2015/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Millenium Development Goals &raquo; Comments Feed" href="http://www.paho.org/mdgpost2015/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.paho.org\/mdgpost2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='calp-general-css'  href='http://www.paho.org/mdgpost2015/wp-content/plugins/calpress-event-calendar/css/general.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tb-css-css'  href='http://www.paho.org/mdgpost2015/wp-content/plugins/tweet-blender/css/tweets.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ui-css'  href='http://www.paho.org/mdgpost2015/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-light-css'  href='http://www.paho.org/mdgpost2015/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-multiple-css'  href='http://www.paho.org/mdgpost2015/wp-content/plugins/wp-ui/css/css.php?styles=wpui-light%7Cwpui-blue%7Cwpui-red%7Cwpui-green%7Cwpui-dark%7Cwpui-quark%7Cwpui-alma%7Cwpui-macish%7Cwpui-redmond%7Cwpui-sevin&#038;ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-35893030-20', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var calp_event = {"language":"en","ajaxurl":"http:\/\/www.paho.org\/mdgpost2015\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/plugins/calpress-event-calendar/js/event.js?ver=1'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/plugins/jquery-vertical-accordion-menu/js/jquery.hoverIntent.minified.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/plugins/jquery-vertical-accordion-menu/js/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/plugins/jquery-vertical-accordion-menu/js/jquery.dcjqaccordion.2.9.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/themes/delicate/js/superfish.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/themes/delicate/js/jquery.cycle.all.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/themes/delicate/js/cufon.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/themes/delicate/js/font.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/?wpui-script=before&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/www.paho.org\/mdgpost2015","pluginUrl":"http:\/\/www.paho.org\/mdgpost2015\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"slide","effectSpeed":"400","accordEffect":"slide","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"on","tabPrevText":"Prev","tabNextText":"Next","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_method=1\ntinymce_icon_row=3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.8'></script>
<link rel='https://api.w.org/' href='http://www.paho.org/mdgpost2015/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.paho.org/mdgpost2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.paho.org/mdgpost2015/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="stylesheet" id="fsmlStyleSheet-1-5-1" href="http://www.paho.org/mdgpost2015/wp-content/plugins/floating-social-media-links/fsml-base.css?ver=1.5.1" type="text/css" media="all" /><style type="text/css">
		/*disclaimer: this css is php-generated, so while it isnt pretty here it does look fine where its generated*/#fsml_ff, #fsml_ffhidden, #fsml_fblikemodal {
			background-color: #fff; border: 2px solid #ddd; box-shadow: none;border: none;} #fsml_ff, #fsml_ffhidden { right: 0;  top: 10px;} #fsml_fblikemodal { left: -185px; }.fsml_xlr { right: 0; } #fsml_ff { border-radius: 0; border-top-right-radius: 0; }#fsml_ffmain img { border-radius: 0; }#fsml_ff { width: 4%; margin: 0 .5%; } .fsml_fflink img, #fsml_twfollow, img#fsml_ytsub { margin-bottom: 5px; }/*custom css styling:*/
		</style>		<link rel='alternate' type='application/rss+xml' title="Forums RSS" href="http://www.paho.org/mdgpost2015/wp-content/plugins/forum-server/feed.php?topic=all" />
		<link rel='stylesheet' type='text/css' href="http://www.paho.org/mdgpost2015/wp-content/plugins/forum-server/skins/bbpress/style.css"  />



		<script language="JavaScript" type="text/javascript" src="http://www.paho.org/mdgpost2015/wp-content/plugins/forum-server/js/script.js"></script>

	<script language="JavaScript" type="text/javascript">
		window.skinurl = 'http://www.paho.org/mdgpost2015/wp-content/plugins/forum-server/skins/bbpress';		function wpf_confirm(){
			var answer = confirm ('Remove this post?');
			if (!answer)
				return false;
			else
				return true;
		}

		</script>



	<style>form .message-textarea {display: none !important; }</style>
<link rel="alternate" type="application/rss+xml" title="Millenium Development Goals GeoRSS-Feed" href="http://www.paho.org/mdgpost2015/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />

<meta http-equiv="Content-Language" content="en-US" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_es { background:url(http://www.paho.org/mdgpost2015/wp-content/plugins/qtranslate/flags/es.png) no-repeat }
.qtrans_flag_en { background:url(http://www.paho.org/mdgpost2015/wp-content/plugins/qtranslate/flags/gb.png) no-repeat }
</style>
<link hreflang="es" href="http://www.paho.org/mdgpost2015/?lang=es" rel="alternate" />
<link rel="stylesheet" type="text/css" href="http://www.paho.org/mdgpost2015/wp-content/plugins/twitter/twitterStyle.css"/><script type="text/javascript">

				jQuery(document).ready(function(){

				jQuery(".tweetSpace").hide();
				jQuery(".builtByArea").hide();
				jQuery(".viewAll").hide();
				jQuery("#toggleSpace").html('<img id="toggleLink" src="http://www.paho.org/mdgpost2015/wp-content/plugins/twitter/arrow_down.gif" alt="down" title="down"/>');

				// toggles the slickbox on clicking the noted link
				jQuery("#toggleLink").click(function()
				{
					if(jQuery(".tweetSpace").is(":visible"))
					{
						jQuery(".viewAll").toggle(400);
						jQuery(".builtByArea").toggle(400);
						jQuery(".tweetSpace").toggle(400);
						jQuery("#toggleLink").attr("src", "http://www.paho.org/mdgpost2015/wp-content/plugins/twitter/arrow_down.gif");
						jQuery("#toggleLink").attr("alt", "down");
						jQuery("#toggleLink").attr("title", "down");
					}
					else
					{
						jQuery(".viewAll").toggle(400);
						jQuery(".builtByArea").toggle(400);
						jQuery(".tweetSpace").toggle(400);
						jQuery("#toggleLink").attr("src", "http://www.paho.org/mdgpost2015/wp-content/plugins/twitter/arrow_up.gif");
						jQuery("#toggleLink").attr("alt", "up");
						jQuery("#toggleLink").attr("title", "up");
					}
					return false;
				});

			});

			</script><meta name="template" content="delicate 3.5.3" />
<meta name="generator" content="NattyWP Framework Version 2.1.5" />
<meta name="description" content="Post 2015 Development Agenda" />
<link href="http://www.paho.org/mdgpost2015/wp-content/themes/delicate/images/icons/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="http://www.paho.org/mdgpost2015/wp-content/themes/delicate/functions/css/shortcodes.css" media="screen" /><script type="text/javascript" src="http://www.paho.org/mdgpost2015/wp-content/themes/delicate/functions/js/shortcode.js"></script>	<style type="text/css">
           .head-img .tagline {display:none;}
    	</style>
	
<!-- Feed link -->
<link rel="alternate" type="application/rss+xml" title="Millenium Development Goals RSS Feed" href="http://www.paho.org/mdgpost2015/?feed=rss2" />
<link rel="pingback" href="http://www.paho.org/mdgpost2015/xmlrpc.php" />

<!-- jQuery utilities -->
<!--[if gte IE 9]>
	<script type="text/javascript">
      /*<![CDATA[*/
	     Cufon.set('engine', 'canvas');
	    /*]]>*/
	</script>
<![endif]-->
<script type="text/javascript">/*<![CDATA[*/Cufon.replace('.post .title h2 a', {hover:true});/*]]>*/</script>

<!--[if IE 6]>
      <script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/themes/delicate/js/menu.js'></script>
    	<link rel="stylesheet" type="text/css" href="http://www.paho.org/mdgpost2015/wp-content/themes/delicate/ie6.css" />
        <style type="text/css">
            img.png {
            filter: expression(
            (runtimeStyle.filter == '') ? runtimeStyle.filter = 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src='+src+', sizingMethod=scale)' : '',
            width = width,
            src = 'http://www.paho.org/mdgpost2015/wp-content/themes/delicate/images/px.gif');
    }
        </style>
	<![endif]-->
    
  <!--[if IE 7]>
		<link rel="stylesheet" type="text/css" media="all" href="http://www.paho.org/mdgpost2015/wp-content/themes/delicate/ie7.css" />
	<![endif]-->
<style type="text/css">
</style>
</head>

<body class="home blog">

<div id="floater" style="position:fixed;top:300px;right:0"><a href="http://www.facebook.com/PAHOWHO"><img src="http://www.paho.org/hq/images/stories/kmc/facebook.png" border="0" width="50" height="50" /></a><br /><a href="http://twitter.com/pahowho"><img src="http://www.paho.org/hq/images/stories/kmc/twitter.png" border="0" width="50" height="50" /></a><br /> <a href="http://www.paho.org/mdgpost2015/?page_id=1184"><img src="http://www.paho.org/mdgpost2015/wp-content/uploads/2012/12/dialogue-icon-3.png" border="0" width="50" height="50" /></a> <br /> <a href="http://www.iom.edu/Global/Meetings.aspx?activity={9A086A2B-778C-4E59-913D-60732EFE3C0D}&mtype=previous"><img src="http://www.paho.org/mdgpost2015/wp-content/uploads/2012/12/webinar-icon-3.png" border="0" width="50" height="50" /></a></div>

<div class="content-pad">

<div id="header">
	
	<div id="logo"><a href="http://www.paho.org/mdgpost2015"><img src="http://www.paho.org/mdgpost2015/wp-content/uploads/2013/08/paho-banner-eng-10002.jpg" border="0" class="png" alt="Millenium Development Goals" /></a></div>        
  <div id="top_search"> 
                              <form method="get" id="searchforma" class="search" action="http://www.paho.org/mdgpost2015/">	
                             <input type="text" class="search-input png_crop" title="search" value="Search" onblur="if (!value)value='Search'" onclick="value=''" id="edit-search-theme-form-keys" name="s" />
                            <input type="image" alt="Search" title="Search" class="search-submit png_crop" name="op" value="" src="http://www.paho.org/mdgpost2015/wp-content/themes/delicate/images/submit.png"/>
                        </form>						
<div style="clear:both;"></div>  </div>
</div>

<div class="top">
    <div id="menu">	
       <ul id="nav-ie" class="topnav fl fr sf-js-enabled sf-shadow"><li class="current_page_item"><a href="/mdgpost2015"><span>Home</span></a></li><li class="page_item page-item-2 page_item_has_children"><a href="http://www.paho.org/mdgpost2015/?page_id=2"><span>Background</span></a>
<ul class='children'>
	<li class="page_item page-item-18"><a href="http://www.paho.org/mdgpost2015/?page_id=18"><span>MDGs</span></a></li>
	<li class="page_item page-item-1107"><a href="http://www.paho.org/mdgpost2015/?page_id=1107"><span>SDGs and MDGs</span></a></li>
	<li class="page_item page-item-1335"><a href="http://www.paho.org/mdgpost2015/?page_id=1335"><span>Guiding Principles and Areas of Focus</span></a></li>
	<li class="page_item page-item-29"><a href="http://www.paho.org/mdgpost2015/?page_id=29"><span>Achievements and Challenges</span></a></li>
	<li class="page_item page-item-25"><a href="http://www.paho.org/mdgpost2015/?page_id=25"><span>Post-2015 Timeline Process</span></a></li>
	<li class="page_item page-item-864 page_item_has_children"><a href="http://www.paho.org/mdgpost2015/?page_id=864"><span>Countries with Special Needs</span></a>
	<ul class='children'>
		<li class="page_item page-item-931"><a href="http://www.paho.org/mdgpost2015/?page_id=931"><span>LDC</span></a></li>
		<li class="page_item page-item-933"><a href="http://www.paho.org/mdgpost2015/?page_id=933"><span>LLDC</span></a></li>
		<li class="page_item page-item-935"><a href="http://www.paho.org/mdgpost2015/?page_id=935"><span>SIDS</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-6 page_item_has_children"><a href="http://www.paho.org/mdgpost2015/?page_id=6"><span>Consultations</span></a>
<ul class='children'>
	<li class="page_item page-item-1322"><a href="http://www.paho.org/mdgpost2015/?page_id=1322"><span>Regional Consultations LAC</span></a></li>
	<li class="page_item page-item-35 page_item_has_children"><a href="http://www.paho.org/mdgpost2015/?page_id=35"><span>National Consultations</span></a>
	<ul class='children'>
		<li class="page_item page-item-82"><a href="http://www.paho.org/mdgpost2015/?page_id=82"><span>Brazil</span></a></li>
		<li class="page_item page-item-86"><a href="http://www.paho.org/mdgpost2015/?page_id=86"><span>Costa Rica</span></a></li>
		<li class="page_item page-item-88"><a href="http://www.paho.org/mdgpost2015/?page_id=88"><span>Colombia</span></a></li>
		<li class="page_item page-item-90"><a href="http://www.paho.org/mdgpost2015/?page_id=90"><span>Peru</span></a></li>
		<li class="page_item page-item-92"><a href="http://www.paho.org/mdgpost2015/?page_id=92"><span>Haití</span></a></li>
		<li class="page_item page-item-94"><a href="http://www.paho.org/mdgpost2015/?page_id=94"><span>El Salvador</span></a></li>
		<li class="page_item page-item-97"><a href="http://www.paho.org/mdgpost2015/?page_id=97"><span>Saint Lucia</span></a></li>
		<li class="page_item page-item-115"><a href="http://www.paho.org/mdgpost2015/?page_id=115"><span>Honduras</span></a></li>
		<li class="page_item page-item-117"><a href="http://www.paho.org/mdgpost2015/?page_id=117"><span>Bolivia</span></a></li>
		<li class="page_item page-item-361"><a href="http://www.paho.org/mdgpost2015/?page_id=361"><span>Ecuador</span></a></li>
		<li class="page_item page-item-472"><a href="http://www.paho.org/mdgpost2015/?page_id=472"><span>Guatemala</span></a></li>
	</ul>
</li>
	<li class="page_item page-item-37 page_item_has_children"><a href="http://www.paho.org/mdgpost2015/?page_id=37"><span>Thematic Consultations</span></a>
	<ul class='children'>
		<li class="page_item page-item-224"><a href="http://www.paho.org/mdgpost2015/?page_id=224"><span>Inequality</span></a></li>
		<li class="page_item page-item-226"><a href="http://www.paho.org/mdgpost2015/?page_id=226"><span>Health</span></a></li>
		<li class="page_item page-item-228"><a href="http://www.paho.org/mdgpost2015/?page_id=228"><span>Food Security and Nutrition</span></a></li>
		<li class="page_item page-item-230"><a href="http://www.paho.org/mdgpost2015/?page_id=230"><span>Energy</span></a></li>
		<li class="page_item page-item-232"><a href="http://www.paho.org/mdgpost2015/?page_id=232"><span>Governance</span></a></li>
		<li class="page_item page-item-234"><a href="http://www.paho.org/mdgpost2015/?page_id=234"><span>Education</span></a></li>
		<li class="page_item page-item-236"><a href="http://www.paho.org/mdgpost2015/?page_id=236"><span>Conflict and Fragility</span></a></li>
		<li class="page_item page-item-238"><a href="http://www.paho.org/mdgpost2015/?page_id=238"><span>Water</span></a></li>
		<li class="page_item page-item-240"><a href="http://www.paho.org/mdgpost2015/?page_id=240"><span>Growth and Employment</span></a></li>
		<li class="page_item page-item-242"><a href="http://www.paho.org/mdgpost2015/?page_id=242"><span>Environmental Sustainability</span></a></li>
		<li class="page_item page-item-244"><a href="http://www.paho.org/mdgpost2015/?page_id=244"><span>Population Dynamics</span></a></li>
	</ul>
</li>
	<li class="page_item page-item-193 page_item_has_children"><a href="http://www.paho.org/mdgpost2015/?page_id=193"><span>Consultation of Eminent Persons</span></a>
	<ul class='children'>
		<li class="page_item page-item-983"><a href="http://www.paho.org/mdgpost2015/?page_id=983"><span>Izabella Teixeira</span></a></li>
		<li class="page_item page-item-989"><a href="http://www.paho.org/mdgpost2015/?page_id=989"><span>María Ángela Holguín</span></a></li>
		<li class="page_item page-item-997"><a href="http://www.paho.org/mdgpost2015/?page_id=997"><span>Gisela Alonso</span></a></li>
		<li class="page_item page-item-1004"><a href="http://www.paho.org/mdgpost2015/?page_id=1004"><span>Patricia Espinosa</span></a></li>
		<li class="page_item page-item-1013"><a href="http://www.paho.org/mdgpost2015/?page_id=1013"><span>John Podesta</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-8 page_item_has_children"><a href="http://www.paho.org/mdgpost2015/?page_id=8"><span>Collaborations</span></a>
<ul class='children'>
	<li class="page_item page-item-534"><a href="http://www.paho.org/mdgpost2015/?page_id=534"><span>MDG Achievement Fund</span></a></li>
	<li class="page_item page-item-1184"><a href="http://www.paho.org/mdgpost2015/?page_id=1184"><span>Discussion Forum</span></a></li>
	<li class="page_item page-item-1160"><a href="http://www.paho.org/mdgpost2015/?page_id=1160"><span>Contact Us</span></a></li>
</ul>
</li>
</ul>	   <div style="width:160px;float: right;text-align:right">
		<ul class="qtrans_language_chooser" id="1-chooser"><li class="lang-es"><a href="http://www.paho.org/mdgpost2015/?lang=es" hreflang="es" title="Español"><span>Español</span></a></li><li class="lang-en active"><a href="http://www.paho.org/mdgpost2015/" hreflang="en" title="English"><span>English</span></a></li></ul><div class="qtrans_widget_end"></div></div>
	<div style="clear:both"></div>
    </div>                
</div> <!-- END top -->
<div class="clear"></div>
<div class="head-img">

    
  <div class="slideshow-bg module">
    <div class="slideshow">
            <div>
        <div class="tagline"><a href="http://www.paho.org/mdgpost2015/?page_id=29" title="Achievements and Challenges">Achievements and Challenges</a></div>
        <img width="970" height="225" src="http://www.paho.org/mdgpost2015/wp-content/uploads/2012/10/FVP-Large.png" class="attachment-slide-thumb size-slide-thumb wp-post-image" alt="" srcset="http://www.paho.org/mdgpost2015/wp-content/uploads/2012/10/FVP-Large.png 970w, http://www.paho.org/mdgpost2015/wp-content/uploads/2012/10/FVP-Large-300x69.png 300w" sizes="(max-width: 970px) 100vw, 970px" />      </div>
      	
            <div>
        <div class="tagline"><a href="http://www.paho.org/mdgpost2015/?page_id=2" title="Background">Background</a></div>
        <img width="970" height="225" src="http://www.paho.org/mdgpost2015/wp-content/uploads/2012/10/girl4-970x225.png" class="attachment-slide-thumb size-slide-thumb wp-post-image" alt="" />      </div>
      	
            <div>
        <div class="tagline"><a href="http://www.paho.org/mdgpost2015/?page_id=8" title="Collaborations">Collaborations</a></div>
        <img width="965" height="225" src="http://www.paho.org/mdgpost2015/wp-content/uploads/2012/10/Kids-Picnic-Table1-965x225.png" class="attachment-slide-thumb size-slide-thumb wp-post-image" alt="" />      </div>
      	
            <div>
        <div class="tagline"><a href="http://www.paho.org/mdgpost2015/?page_id=193" title="Consultation of Eminent Persons">Consultation of Eminent Persons</a></div>
        <img width="970" height="225" src="http://www.paho.org/mdgpost2015/wp-content/uploads/2012/11/Photo-Eminentes.png" class="attachment-slide-thumb size-slide-thumb wp-post-image" alt="" srcset="http://www.paho.org/mdgpost2015/wp-content/uploads/2012/11/Photo-Eminentes.png 970w, http://www.paho.org/mdgpost2015/wp-content/uploads/2012/11/Photo-Eminentes-300x69.png 300w" sizes="(max-width: 970px) 100vw, 970px" />      </div>
      	
        
      
    </div><!-- END Slideshow -->
    <div id="slideshow-nav"></div>
  </div> <!-- END slideshow-bg -->

  </div>
<!-- END Header -->      

    

<div id="main">		
	<div class="columns">        
     <div class="narrowcolumn">
          							
			<div class="post-1 post type-post status-publish format-standard hentry category-odm-1">
            	
                <div class="title">
				<h2><a href="http://www.paho.org/mdgpost2015/?p=1" rel="bookmark" title="Post 2015 Development Agenda">Post 2015 Development Agenda</a></h2>
                <small>October 31st, 2012 | Posted by <span class="author"><span class="author vcard"><a class="url fn n" href="http://www.paho.org/mdgpost2015/?author=1" title="View all posts by PAHO/WHO">PAHO/WHO</a></span></span> in <a href="http://www.paho.org/mdgpost2015/?cat=3" rel="category">ODM 1</a> - (<a href="http://www.paho.org/mdgpost2015/?p=1#respond">0 Comments</a>)</small>                 </div>                
				<div class="entry">
            <p>In the year 2000, world leaders committed to reducing poverty by half by the year 2015. Later, in September 2010, a Plenary High Level Meeting of the General Assembly was called to review the progress toward reaching the goals of the Millennium Development Goals (MDG), and a plan of action was agreed upon to accelerate the process of reaching them by 2015. The UN System was also asked to continue providing information for the global debate about development and to lead this international debate about a Post 2015 Development Agenda.</p>
<p>We have made tremendous improvements in the Americas, but there is still much work to be done. What kind of world do we want after 2015?</p>
<p><iframe src="http://www.paho.org/mdgpost2015/index.html" height="788" width="615" frameborder="0" scrolling="no"></iframe></p>
<div id="wp-accordion-1" class="wp-accordion wpui-blue wpui-styles wpui-tabs-vertical" data-style="wpui-blue"></p>
<p><h3 class="wp-tab-title"> <strong>Global Documents</strong></h3> <div class="wp-tab-content"><div class="wp-tab-content-wrapper"></p>
<ul>
<li><a href="http://www.undp.org/content/dam/undp/library/Poverty%20Reduction/Realizing%20the%20future%20we%20want.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.undp.org/content/dam/undp/library/Poverty%20Reduction/Realizing%20the%20future%20we%20want.pdf');">Realizing the Future We Want for All</a></li>
<li><a href="http://www.un.org/ga/search/view_doc.asp?symbol=A/RES/66/288&amp;Lang=E" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.un.org/ga/search/view_doc.asp?symbol=A/RES/66/288&amp;Lang=E', 'Future We Want, Resolution Adopted by General Assembly &#8211; September 2012');">Future We Want, Resolution Adopted by General Assembly &#8211; September 2012</a></li>
<li><a href="http://www.undp.org/content/dam/undp/library/MDG/english/Unlocking%20Progress_MAF%20Lessons%20from%20Pilot%20Countries_7%20October%202010.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.undp.org/content/dam/undp/library/MDG/english/Unlocking%20Progress_MAF%20Lessons%20from%20Pilot%20Countries_7%20October%202010.pdf');">MDG Acceleration on the Road to 2015</a></li>
<li><a href="http://www.un.org/millenniumgoals/pdf/mdg_assessment_Aug.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.un.org/millenniumgoals/pdf/mdg_assessment_Aug.pdf');">Lessons for the Post 2015 UN Development Agenda</a></li>
<li><a href="http://www.un.org/millenniumgoals/pdf/jan_vandemoortele_Aug.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.un.org/millenniumgoals/pdf/jan_vandemoortele_Aug.pdf');">Advancing Global Development Agenda</a></li>
<li><a href="http://www.who.int/topics/millennium_development_goals/post2015/post2015_thematic_consultation_health_process_20121003.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.who.int/topics/millennium_development_goals/post2015/post2015_thematic_consultation_health_process_20121003.pdf');">Health in the Post 2015 Development Agenda: Outline of Proposed Process of Global Consultation</a></li>
<li><a href="http://www.worldwewant2015.org/node/276281" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.worldwewant2015.org/node/276281', 'Identifying goals, Indicators and Targets, Health in Post 2015 Development Agenda');">Identifying goals, Indicators and Targets, Health in Post 2015 Development Agenda</a></li>
<li><a href="http://www.undp.org/content/undp/en/home/librarypage/mdg/the-millennium-development-goals-report-2012/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.undp.org/content/undp/en/home/librarypage/mdg/the-millennium-development-goals-report-2012/', 'The MDG Report 2012 ');">The MDG Report 2012 </a></li>
<li><a href="http://content.undp.org/go/cms-service/stream/asset/?asset_id=2620072" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://content.undp.org/go/cms-service/stream/asset/?asset_id=2620072', 'What Will it Take to Achieve MDGs?');">What Will it Take to Achieve MDGs?</a></li>
<li><a href="http://www.who.int/topics/millennium_development_goals/post2015/WHOdiscussionpaper_October2012.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.who.int/topics/millennium_development_goals/post2015/WHOdiscussionpaper_October2012.pdf');">Positioning Health in the Post 2015 Development Agenda</a></li>
<li><a href="http://www.un.org/sg/priorities/sg_agenda_2012.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.un.org/sg/priorities/sg_agenda_2012.pdf');">UN Secretary General&#8217;s 5 Year Action Agenda &#8211; Jan 2012</a></li>
<li><a href="http://apps.who.int/gb/ebwha/pdf_files/WHA64/A64_R9-en.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://apps.who.int/gb/ebwha/pdf_files/WHA64/A64_R9-en.pdf');">Sustainable Health Financing Structures and Universal Coverage</a></li>
</ul>
<p></div></div><!-- end div.wp-tab-content --></p>
<p><h3 class="wp-tab-title"> <strong>Regional Documents</strong></h3> <div class="wp-tab-content"><div class="wp-tab-content-wrapper"></p>
<ul>
<li><a href="http://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0CDIQFjAA&amp;url=http%3A%2F%2Fwww.paho.org%2Fhq%2Findex.php%3Foption%3Dcom_docman%26task%3Ddoc_download%26gid%3D3546%26Itemid&amp;ei=Sb8TUZCNNpPa8ASc8IHQBA&amp;usg=AFQjCNEISdl53wLh5lWbZ576JWz97a5JpQ&amp;sig2=IV39fIPj-5Nyy8yBqvnS2g&amp;bvm=bv.42080656,d.eWU&amp;cad=rja" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;ved=0CDIQFjAA&amp;url=http%3A%2F%2Fwww.paho.org%2Fhq%2Findex.php%3Foption%3Dcom_docman%26task%3Ddoc_download%26gid%3D3546%26Itemid&amp;ei=Sb8TUZCNNpPa8ASc8IHQBA&amp;usg=AFQjCNEISdl53wLh5lWbZ576JWz97a5JpQ&amp;sig2=IV39fIPj-5Nyy8yBqvnS2g&amp;bvm=bv.42080656,d.eWU&amp;cad=rja', 'Health Agenda Americas 2008-2017 &#8211; June 2007');">Health Agenda Americas 2008-2017 &#8211; June 2007</a></li>
<li><a href="http://www.eclac.org/cgi-bin/getProd.asp?xml=/pses34/noticias/documentosdetrabajo/7/47427/P47427.xml&amp;xsl=/pses34/tpl-i/p38f.xsl&amp;base=/pses34/tpl/top-bottom.xslt" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eclac.org/cgi-bin/getProd.asp?xml=/pses34/noticias/documentosdetrabajo/7/47427/P47427.xml&amp;xsl=/pses34/tpl-i/p38f.xsl&amp;base=/pses34/tpl/top-bottom.xslt', 'Structural Change for Equality: An Integrated Approach to Development ');">Structural Change for Equality: An Integrated Approach to Development </a></li>
<li><a href="http://www.paho.org/english/gov/csp/csp27-14-e.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.paho.org/english/gov/csp/csp27-14-e.pdf');">Faces, Voices, Places: A Community-Based Response to the MDGs PAHO Governing Bodies (2007)</a></li>
<li><a href="http://www.paho.org/english/gov/cd/CD47-inf2-e.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.paho.org/english/gov/cd/CD47-inf2-e.pdf');">Strategic Alliance for Attainment of MDGs PAHO Governing Bodies (2006)</a></li>
<li><a href="http://www.paho.org/english/gov/cd/CD45-08-e.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.paho.org/english/gov/cd/CD45-08-e.pdf');">MDGs and Health Targets &#8211; PAHO Governing Bodies (2004)</a></li>
</ul>
<p></div></div><!-- end div.wp-tab-content --></p>
<p><h3 class="wp-tab-title"> <strong>Sub-Regional Documents</strong></h3> <div class="wp-tab-content"><div class="wp-tab-content-wrapper"></p>
<ul>
<li><a href="http://www.beyond2015.org/sites/default/files/Post%202015%20Guidelines%20ENG1.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.beyond2015.org/sites/default/files/Post%202015%20Guidelines%20ENG1.pdf');">Guidelines for Country Dialogues</a></li>
<li><a href="http://beyond2015.org/sites/default/files/Post%202015%20Guidelines%20SP.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://beyond2015.org/sites/default/files/Post%202015%20Guidelines%20SP.pdf');">Guía para Fomentar el Diálogo en los Países</a></li>
</ul>
<p></div></div><!-- end div.wp-tab-content --></p>
<p><h3 class="wp-tab-title"> <strong>Links</strong></h3> <div class="wp-tab-content"><div class="wp-tab-content-wrapper"></p>
<ul>
<li><a href="http://www.who.int/topics/millennium_development_goals/post2015/en/index.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.who.int/topics/millennium_development_goals/post2015/en/index.html', 'Health in the UN Post 2015 Development Agenda');">Health in the UN Post 2015 Development Agenda</a></li>
<li><a href="http://www.paho.org/mdg/index.php?option=com_content&amp;view=article&amp;id=71&amp;Itemid=55&amp;lang=en">MDG Country Progress Reports</a></li>
<li><a href="http://www.eclac.cl/cgi-bin/getProd.asp?xml=/mdg/noticias/paginas/2/35552/P35552.xml&amp;xsl=/mdg/tpl/p18f-st.xsl&amp;base=/mdg/tpl/top-bottom.xsl" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eclac.cl/cgi-bin/getProd.asp?xml=/mdg/noticias/paginas/2/35552/P35552.xml&amp;xsl=/mdg/tpl/p18f-st.xsl&amp;base=/mdg/tpl/top-bottom.xsl', 'MDG Reports Latina America and Caribbean (ECLAC)');">MDG Reports Latina America and Caribbean (ECLAC)</a></li>
<li><a href="http://www.worldwewant2015.org/node/294034" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.worldwewant2015.org/node/294034', 'Post 2015 High Level Panel Update');">Post 2015 High Level Panel Update</a></li>
<li><a href="http://www.eclac.cl/mdg/default.asp?idioma=IN" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.eclac.cl/mdg/default.asp?idioma=IN', 'The MDGs (ECLAC)');">The MDGs (ECLAC)</a></li>
<li><a href="http://www.un.org/en/zerohunger/#&amp;panel1-1" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.un.org/en/zerohunger/#&amp;panel1-1', 'UN Secretary General&#8217;s Zero Hunger Challenge');">UN Secretary General&#8217;s Zero Hunger Challenge</a></li>
<li><a href="http://www.worldwewant2015.org/list?title_sort=unsorted&amp;changed_=&amp;domain_id&#091;&#093;=11&amp;file_type=&amp;field_file_category_value=All&amp;field_user_tags_value&#091;&#093;=154228" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.worldwewant2015.org/list?title_sort=unsorted&amp;changed_=&amp;domain_id&#091;&#093;=11&amp;file_type=&amp;field_file_category_value=All&amp;field_user_tags_value&#091;&#093;=154228', 'Summary of Thematic Consultations');">Summary of Thematic Consultations</a></li>
<li><a href="http://www.myworld2015.org/index.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.myworld2015.org/index.html', 'My World (UN Global Survey for citizens to begin process of defining next set of global goals to end poverty)');">My World (UN Global Survey for citizens to begin process of defining next set of global goals to end poverty)</a></li>
<li><a href="http://www.who.int/topics/millennium_development_goals/post2015/en/index.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.who.int/topics/millennium_development_goals/post2015/en/index.html', 'WHO &#8211; Health Consultation for Post 2015 Development Agenda');">WHO &#8211; Health Consultation for Post 2015 Development Agenda</a></li>
<li><a href="http://www.worldwewant2015.org" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.worldwewant2015.org', 'Thematic Consultation Website &#8211; UN');">Thematic Consultation Website &#8211; UN</a></li>
</ul>
<p></div></div><!-- end div.wp-tab-content --></p>
<p><h3 class="wp-tab-title"> <strong>PAHO Initiatives</strong></h3> <div class="wp-tab-content"><div class="wp-tab-content-wrapper"></p>
<ul>
<li><a href="http://www.paho.org/rvl/index.php?option=com_frontpage&amp;Itemid=344">Faces, Voices and Places</a></li>
<li><a href="http://www.paho.org/ims/index.php?lang=en">Safe Motherhood Initiative</a></li>
<li><a href="http://www.undp.org.py/v3/noticias2.aspx?id=1021" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.undp.org.py/v3/noticias2.aspx?id=1021', 'Alianza Panamericana por la Nutrición y el Desarrollo');">Alianza Panamericana por la Nutrición y el Desarrollo</a></li>
</ul>
<p></div></div><!-- end div.wp-tab-content --></p>
<p></div><!-- end div.wp-tabs -->
<p><script type="text/javascript">// <![CDATA[
var switchTo5x=false;
// ]]&gt;</script></p>
<p><script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">// <![CDATA[
stLight.options({publisher: "0642c142-0859-4872-a846-908c839eb199"});
// ]]&gt;</script></p>
  
                <div id="morepage-list"></div>                       
                        <div class="clear"></div>
       </div>              
                
				<p class="postmetadata">	
           <span class="category"></span>   
				</p>
			</div>			
		
    		
		<div id="navigation">
				</div>    
        
    	
 </div> <!-- END Narrowcolumn -->
   <div id="sidebar" class="profile">
     <ul>
<li id="widget_text" class="widget png_scale">			<div class="textwidget"><center><a href="http://www.paho.org/hq/index.php?option=com_content&view=section&layout=blog&id=18&Itemid=258&lang=en"><img src="http://www.paho.org/mdgpost2015/wp-content/uploads/2012/11/pacha-mama-eng5.png" border="0"></a> </center></div>
		</li><li id="widget_text" class="widget png_scale">			<div class="textwidget"><ul>
	
<p><center><strong>Health Highlights</strong></center></p>
<li><span style="color: #ff0000;"><a href="http://www.worldwewant2015.org/file/311537/download/338636" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.worldwewant2015.org/file/311537/download/338636', 'Revised - Draft Report: Health in Post 2015 Development Agenda');">Revised - Draft Report: Health in Post 2015 Development Agenda</a></span></strong></li>
<li><a href="http://www.paho.org/mdgpost2015/?page_id=1322">Regional Meetings in the Americas</span></a></li>
<li><a href="http://www.paho.org/equity/index.php?option=com_content&task=view&id=162&Itemid=1926">Call for Papers - Social Determinants of Health</a></li>
<li><a href="http://apps.who.int/gb/e/e_eb132.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://apps.who.int/gb/e/e_eb132.html', '132nd Executive Board Meeting WHO and Post 2015 Consultation');">132nd Executive Board Meeting WHO and Post 2015 Consultation</a></li>
<li><a href="http://www.who.int/topics/millennium_development_goals/post2015/summary_informal_consultation_memberstates_20121214.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.who.int/topics/millennium_development_goals/post2015/summary_informal_consultation_memberstates_20121214.pdf');">Informal Health Consultation, Member States - 14 December 2012, Geneva</a></li>
<li><a href="http://www.worldwewant2015.org/node/275269/list?type_1[]=file&amp;field_user_tags_value[0]=148034" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.worldwewant2015.org/node/275269/list?type_1[]=file&amp;field_user_tags_value[0]=148034', 'Reports from Health Consultations');">Reports from Health Consultations</a></li>
<br>

<p><center><strong>Our Region</strong></center></p>
<li><a href="http://www.un.org/en/ecosoc/president/index.shtml" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.un.org/en/ecosoc/president/index.shtml', 'Néstor Osorio Elected 69th President of ECOSOC');">Néstor Osorio Elected 69th President of ECOSOC</a></li>
<li><a href="http://www.paho.org/hq/index.php?option=com_content&view=article&id=8226:new-paho-director-will-promote-universal-health-coverage-make-health-a-driving-force-for-change&catid=740:news-press-releases&Itemid=1926&lang=en">New PAHO Director will promote Univeral Health Coverage (UHC)</a></li>
<li><a href="http://www.paho.org/hq/index.php?option=com_content&view=article&id=8226:new-paho-director-will-promote-universal-health-coverage-make-health-a-driving-force-for-change&catid=740:news-press-releases&Itemid=1926&lang=es">Nueva Directora de la OPS promoverá la cobertura universal de salud y el hacer de la "salud una fuerza impulsora para el cambio"</a></li>

</ul></div>
		</li><li id="widget_text" class="widget png_scale"><h2 class="blocktitle"><span>Upcoming Health Events</span></h2>			<div class="textwidget"><ul>

<li><strong>12-14 February 2013, Antigua, Guatemala</strong> -  MDG Consultation with Mayors, Indigenous Leaders, Grassroots Organizations, Faces, Voices, Places, <i>Spanish Agency for International Development (AECID), PAHO</i></li>
<br>
<li><strong>25-28 February 2013, Brasilia, Brazil</strong> - Preparatory Regional Meeting for 8th World Conference on Health Promotion (Post 2015 Development Agenda - Consultation),<i>PAHO/WHO</i></li>
<br>
<li><strong>5-6 March 2013, Botswana</strong> - Global Consultation on Health, (Briefing with Regional Representatives),<i>WHO, UNICEF, Government of Sweden, Government of Botswana</i></li>
<br>
<li><strong>6-7 March 2013, Bogotá, Colombia</strong> - Regional Consultation on MDGs Post 2015, <i>ECLAC, Government of Colombia, UN Agencies</i></li>
<br>
<li><strong>10-14 June 2013, Helsinki, Finland</strong> - 8th Global Conference on Health Promotion, (Discussion Panel), <i>WHO, Ministry of Social Affairs and Health, Finland</i></li>
<br>
<li><strong>17-21 June 2013, Washington, DC</strong> - 152nd Session of Executive Committee, <i>PAHO</i></li>
<br>
<li><strong>23 September 2013, New York, NY</strong> - UN General Assembly High-Level Meeting, 68th Session</li>
<br>
<li><strong>30 September - 4 October 2013, Washington, DC</strong> - 52nd PAHO Directing Council</li>

</ul>

</div>
		</li><li id="widget_tweetblender" class="widget png_scale"><h2 class="blocktitle"><span>Join the Global Conversation!  ¡Únase a la Conversación Global!</span></h2><form id="tweetblender-2-f" class="tb-widget-configuration" action="#"><div><input type="hidden" name="sources" value="#MDGAmericas,,#ODMAmericas,,#Post2015Americas,,#Post2015,,#Beyond2015" /><input type="hidden" name="refreshRate" value="20" /><input type="hidden" name="tweetsNum" value="4" /><input type="hidden" name="viewMoreText" value="view more" /><input type="hidden" name="viewMoreUrl" value="" /></div></form><div id="tweetblender-2-mc"><div class="tb_header"><img class="tb_twitterlogo" src="http://www.paho.org/mdgpost2015/wp-content/plugins/tweet-blender/img/twitter-logo.png" alt="Twitter Logo" /><div class="tb_tools" style="background-image:url(http://www.paho.org/mdgpost2015/wp-content/plugins/tweet-blender/img/bg_sm.png)"><a class="tb_infolink" href="http://kirill-novitchenko.com" title="Tweet Blender by Kirill Novitchenko" style="background-image:url(http://www.paho.org/mdgpost2015/wp-content/plugins/tweet-blender/img/info-kino.png)"> </a><a class="tb_refreshlink" href="javascript:TB_blend('tweetblender-2');" title="Refresh Tweets"><img src="http://www.paho.org/mdgpost2015/wp-content/plugins/tweet-blender/img/ajax-refresh-icon.gif" alt="Refresh" /></a></div></div><div class="tb_tweetlist"></div><div class="tb_footer"></div></div></li> 
</ul>   </div>    
<div class="clear"></div>    

<div id="footer">
<div class="lt">Copyright &copy; 2010 All rights reserved.</div>
<div class="rt">Designed by <a href="http://www.nattywp.com" title="NattyWP"><img src="http://www.paho.org/mdgpost2015/wp-content/themes/delicate/images/natty-logo.png" width="82" height="17" valign="3px" class="png" alt="NattyWP" align="middle" /></a></div>		
<div class="clear"></div>			
</div>
    </div> <!-- END Columns --> 
    
   
</div><!-- END main -->
</div>  
<div class="clear"></div>


		<script type="text/javascript" >

			fold();
		function notify(){

			var answer = confirm ('');
			if (!answer)
				return false;
			else
				return true;
		}

		</script>
	<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/plugins/calpress-event-calendar/js/jquery.tinyscrollbar.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TB_labels = {"no_config":"No configuration settings found","twitter_logo":"Twitter Logo","kino":"Development by Kirill Novitchenko","refresh":"Refresh","no_sources":"Twitter sources to blend are not defined","no_global_config":"Cannot retrieve Tweet Blender configuration options","version_msg":"Powered by Tweet Blender plugin v{0} blending {1}","limit_msg":"You reached Twitter API connection limit","no_tweets_msg":"No tweets found for {0}","loading_msg":"Loading tweets...","time_past":"{0} {1} ago","time_future":"in {0} {1}","second":"second","seconds":"seconds","minute":"minute","minutes":"minutes","hour":"hour","hours":"hours","day":"day","days":"days","week":"week","weeks":"weeks","month":"month","months":"months","year":"year","years":"years","check_fail":"Check failed","limit_num":"Max is {0}\/hour","limit_left":"You have {0} left","from":"from","reply":"reply","follow":"follow","limit_reset":"Next reset","view_more":"view more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/plugins/tweet-blender/js/lib.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-content/plugins/tweet-blender/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.paho.org/mdgpost2015/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

  	  
<script type="text/javascript" charset="utf-8">
/*<![CDATA[*/
	Cufon.now(); 	
	jQuery(document).ready(function() {
			jQuery('.slideshow').cycle({
				fx: 'fade',
				timeout: 6000,
				pager: '#slideshow-nav',
				speed: 1000,
				//prev: '#left-arrow',
        //next: '#right-arrow',
				pagerEvent: 'click',
    		pauseOnPagerHover: true,
				cleartypeNoBg: true });						
	  });		
/*]]>*/
</script>     
</body>
</html> 